Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Si eres nuevo usuario de este foro, recuerda que tus mensajes no se aprobarán hasta que no pases por la sección ME PRESENTO del foro.
Leer Más...
  • Página:
  • 1

TEMA:

DECEPCIONADO CON MI GARRET 250 CON PLATO MAXIMO......ALGO NO ESTARE HACIENDO BIEN, FIJO. 12 Sep 2016 22:19 #1

  • setecor
  • Avatar de setecor Autor del tema
  • Fuera de línea
  • Navegador Iniciado
  • Navegador Iniciado
  • Mensajes: 6
  • Gracias recibidas: 0
Pues eso, que esta tarde he estrenado el Garret ACE 250 con un plato Maximo y......................la primera en la frente, el comienzo ha sido desastroso.

Lo he pillado para localizar una fuga de agua en una tuberia de hierro antigua en una parcela de la cual no tengo planos ni nada y no se por donde van las tuberias.

Lo he puesto como me han indicado en All Metal y eso va pitando a todo lo que se menea, pita continuamente con distintos tipos de sonido y me extraña que tenga en esa zona tanta basura metalica.

Es curioso que hay zonas que me pita teoricamente correctamente y de buenas a primeras, lo vuelvo a pasar y ya no pita nada por alli.

Como tengo alguna tuberia descubierta, lo he programado para que detecte solo eso y no me da fiabilidad ninguna ya que pita erraticamente.

Hay otras zonas que llevan hormigon y mallazo encima y ya por ahi, ni lo intento.

Alguna recomendacion??

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

DECEPCIONADO CON MI GARRET 250 CON PLATO MAXIMO......ALGO NO ESTARE HACIENDO BIEN, FIJO. 13 Sep 2016 22:23 #2

un fontanero XD

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

DECEPCIONADO CON MI GARRET 250 CON PLATO MAXIMO......ALGO NO ESTARE HACIENDO BIEN, FIJO. 13 Sep 2016 22:36 #3

Lo más adecuado será que preguntes a la persona que te vendió el equipo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

DECEPCIONADO CON MI GARRET 250 CON PLATO MAXIMO......ALGO NO ESTARE HACIENDO BIEN, FIJO. 18 Sep 2016 11:22 #4

  • vicker
  • Avatar de vicker
  • Fuera de línea
  • Usuario está bloqueado
  • Usuario está bloqueado
  • Mensajes: 422
  • Gracias recibidas: 57
Paciencia compañero,hasta los mejores equipos tienen malos días.
Un plato puede ser muy bueno y no llevarse bien con el resto del equipo,momentaneamente por tema de configuración.
Tengo un f_75,y profundiza bien.Paso por zonas que tengo "trilladas",y con el plato de "5",el finde encontrè un montón de blancos que con el elíptico no había detectado,y no precisamente rascando suelo,pues era una tierra segada.
Por todo esto ,juega con platos y configuraciones,aprovechando trozos de tubería descubierta,sin olvidar que un detector está bastante limitado.Suerte.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

DECEPCIONADO CON MI GARRET 250 CON PLATO MAXIMO......ALGO NO ESTARE HACIENDO BIEN, FIJO. 20 Sep 2016 04:33 #5

Por lo que cuentas, probablemente vaya mejor si bajas la sensibilidad. Suerte ;)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

DECEPCIONADO CON MI GARRET 250 CON PLATO MAXIMO......ALGO NO ESTARE HACIENDO BIEN, FIJO. 25 Sep 2016 15:02 #6

  • pr3d4t0r
  • Avatar de pr3d4t0r
  • Fuera de línea
  • Usuario está bloqueado
  • Usuario está bloqueado
  • Mensajes: 27
  • Gracias recibidas: 1
Buenas!!,

Hace poco cambié a un At Pro, pero tenía un Ace 250 con un plato Hispania y debo decir que cero problemas. Al principio me costó hacerme un poco a la hora de precisar donde podría estar un objeto, pero cuanto más lo usaba más me acostumbraba.

Si lo has puesto en All metal, va a pitar con TODO lo que haya en ese terreno, así que para poder seguir un metal específico, primero tendrás que vincular en el detector el metal que deseas buscar, y después discriminar el resto. Ya que dices que has "vinculado" el objeto, ahora toca discriminar y si ves que pita "porque si", baja la sensibilidad como ha dicho el compañero Areeiro, hasta que notes que solo pita al pasar por encima de algo.

Si eso no funciona, es que el detector o el plato, están tocados. Si tienes el plato original y hace lo mismo, después de bajar sensibilidad, es que el aparato no está bien.

Un saludo y suerte.
Seica chove...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: papixFrisco52mafeval
Tiempo de carga de la página: 0.297 segundos